[Veritas-bu] HP Ultrium2 LTO II Drives Performance

Paul Keating pkeating at bank-banque-canada.ca
Wed Mar 16 07:27:57 CST 2005


What kind of server are you running for your backup master?

Your "local" FS you are backing up is SAN attached? (FC?)

Paul

> -----Original Message-----
> From: veritas-bu-admin at mailman.eng.auburn.edu 
> [mailto:veritas-bu-admin at mailman.eng.auburn.edu] On Behalf Of 
> K Chapman
> Sent: March 15, 2005 7:07 PM
> To: veritas-bu at mailman.eng.auburn.edu
> Subject: RE: [Veritas-bu] HP Ultrium2 LTO II Drives Performance
> 
> 
> 
> --- "Bhakat Amit Kumar(Amit)"
> <labsupport at iidc.lucent.com> wrote:
> > Hello,
> > 	Thanks to all who are all replayed. I have done the
> > following changes in
> > /etc/system and Netbackup tune as per
> > http://seer.support.veritas.com/docs/183702.htm .
> > Now I am gating 13Mb/s
> > throughput. But the drive can support 30Mb/s.
> > Also I observer the backup via Gige LAN is faster
> > then local file system,
> > for local fs I am gating 5Mb/s. Where both the fs
> > coming from same SAN
> > (T3+).
> > 
> > Can some one can tell me way to get best performance
> > ?
> > Do I need to do any tune in File system label ?
> > 
> > Thanks,
> > Amit
> 
> is everything cabled correctly?  we get far better
> perf with some of the same settings from that doc.
> 
> __________________________________________________
> Do You Yahoo!?
> Tired of spam?  Yahoo! Mail has the best spam protection around 
> http://mail.yahoo.com 
> _______________________________________________
> Veritas-bu maillist  -  Veritas-bu at mailman.eng.auburn.edu
> http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu
> 
> 




More information about the Veritas-bu mailing list